Ubuntu 20.04 LTS и поддержка Qt4

Обновление до 20.04 LTS принесло неожиданный сюрприз. Нет я конечно читал что они выпилили поддержку Qt4, и на текущий момент официально там шестая версия. Но вот то что Parallels Client использует libqt4 я вообще забыл. А тут еще как назло обо мне вспомнили те самые товарищи «за двумя NAT’ами«. Читать далее «Ubuntu 20.04 LTS и поддержка Qt4»